Author Topic: [Réglé] Impossible de trouver info_player_start  (Read 614 times)

La Fleche

  • Bleusaille
  • Posts: 8
[Réglé] Impossible de trouver info_player_start
« on: January 19, 2010, 07:24:01 PM »
Bonjour, j'ai lu a peu prés tous les tutos concernant mohRadiant !

J'ai l'intention de créer une map avec un ami , nous avons installés mohRadiant
Lui , il fonctionne trés bien , moi pas ! on a configuré mon mohRadiant comme le sien !
Mais moi , dans "Entity" , impossible de trouver info_player_start !

AIDEZ moi svp ^^

                                                       Merci d'avance !

snaky

  • Squatteur de forum
  • ****
  • Posts: 3332
    • http://profparty.forumpro.fr
[Réglé] Impossible de trouver info_player_start
« Reply #1 on: January 19, 2010, 09:09:05 PM »
Bonsoir !

Tu as bien toutes les autres options, script_model, origin, sky_portal et companie?

La Fleche

  • Bleusaille
  • Posts: 8
[Réglé] Impossible de trouver info_player_start
« Reply #2 on: January 19, 2010, 10:56:21 PM »
Merci d'avoir répondu :

script_model oui

les 2 autres non !

j'ai script_origin (si c'est ca que tu voulais dire)

bonne soirée
 
« Last Edit: January 19, 2010, 11:01:43 PM by La Fleche »

La Fleche

  • Bleusaille
  • Posts: 8
[Réglé] Impossible de trouver info_player_start
« Reply #3 on: January 20, 2010, 02:58:05 PM »
Alors aujourdhui j'ai bidouiller un peu ! et les entitées qui manquait sont apparues !

Merci pour ton aide !

         A bientot

snaky

  • Squatteur de forum
  • ****
  • Posts: 3332
    • http://profparty.forumpro.fr
[Réglé] Impossible de trouver info_player_start
« Reply #4 on: January 20, 2010, 06:10:15 PM »
De rien ^^

Oui, il s'agissait bien de script_origin.
Bonne chance pour la suite ! Si tu as le moindre problème, n'hésite pas à revenir.